<!DOCTYPE html>
<html lang="es" xml:lang="es" xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="description" content="El diario de la integración regional">
<meta name="robots" content="index, follow">
<meta name="google-site-verification" content="Qm57wE7SWzu_pP82PSkBJpVbOHzZcbBNsg7KDJSMVJk"/>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://panoramacajamarquino.com/xmlrpc.php">
<title>Pinta como titular &#8211; Panorama Cajamarquino</title>
<link rel="dns-prefetch" href="//fonts.googleapis.com"/>
<link rel="dns-prefetch" href="//s.w.org"/>
<link rel="alternate" type="application/rss+xml" title="Panorama Cajamarquino &raquo; Feed" href="https://panoramacajamarquino.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Panorama Cajamarquino &raquo; RSS de los comentarios" href="https://panoramacajamarquino.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Panorama Cajamarquino &raquo; Pinta como titular RSS de los comentarios" href="https://panoramacajamarquino.com/2017/08/25/pinta-como-titular/feed/"/>
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/panoramacajamarquino.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel="stylesheet" id="viral-fonts-css" href="//fonts.googleapis.com/css?family=Roboto+Condensed:300italic,400italic,700italic,400,300,700|Roboto:300,400,400i,500,700&#038;subset=latin,latin-ext" type="text/css" media="all"/>
<link rel="stylesheet" id="font-awesome-css" href="https://panoramacajamarquino.com/wp-content/themes/tema_base_panorama/css/font-awesome.css?ver=4.6.2" type="text/css" media="all"/>
<link rel="stylesheet" id="owl-carousel-css" href="https://panoramacajamarquino.com/wp-content/themes/tema_base_panorama/css/owl.carousel.css?ver=4.6.2" type="text/css" media="all"/>
<link rel="stylesheet" id="viral-style-css" href="https://panoramacajamarquino.com/wp-content/themes/tema_base_panorama/style.css?ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="addthis_all_pages-css" href="https://panoramacajamarquino.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.8.1" type="text/css" media="all"/>
<script type="text/javascript" src="https://panoramacajamarquino.com/wp-includes/js/jquery/jquery.js?ver=1.12.4"></script>
<script type="text/javascript" src="https://panoramacajamarquino.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script>
<link rel="https://api.w.org/" href="https://panoramacajamarquino.com/wp-json/"/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://panoramacajamarquino.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://panoramacajamarquino.com/wp-includes/wlwmanifest.xml"/>
<link rel="prev" title="Para restablecer en Celendín servicio  de agua Defensoría exhorta acciones" href="https://panoramacajamarquino.com/2017/08/25/para-restablecer-en-celendin-servicio-de-agua-defensoria-exhorta-acciones/"/>
<link rel="next" title="Empresarios y productores  en 1ra Rueda de Negocios" href="https://panoramacajamarquino.com/2017/08/25/empresarios-y-productores-en-1ra-rueda-de-negocios/"/>
<meta name="generator" content="WordPress 4.8.1"/>
<link rel="canonical" href="https://panoramacajamarquino.com/2017/08/25/pinta-como-titular/"/>
<link rel="shortlink" href="https://panoramacajamarquino.com/?p=7852"/>
<link rel="alternate" type="application/json+oembed" href="https://panoramacajamarquino.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpanoramacajamarquino.com%2F2017%2F08%2F25%2Fpinta-como-titular%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://panoramacajamarquino.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpanoramacajamarquino.com%2F2017%2F08%2F25%2Fpinta-como-titular%2F&#038;format=xml"/>
<style type="text/css" id="custom-background-css">body.custom-background{background-color:#dbdbdb}</style>
<link rel="amphtml" href="https://panoramacajamarquino.com/2017/08/25/pinta-como-titular/amp/"/><link rel="icon" href="https://panoramacajamarquino.com/wp-content/uploads/2017/03/cropped-favicon-1-32x32.png" sizes="32x32"/>
<link rel="icon" href="https://panoramacajamarquino.com/wp-content/uploads/2017/03/cropped-favicon-1-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="https://panoramacajamarquino.com/wp-content/uploads/2017/03/cropped-favicon-1-180x180.png"/>
<meta name="msapplication-TileImage" content="https://panoramacajamarquino.com/wp-content/uploads/2017/03/cropped-favicon-1-270x270.png"/>
<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "WebSite",
	"url": "https://panoramacajamarquino.com",
	"potentialAction": {
    	"@type": "SearchAction",
    	"target": "https://panoramacajamarquino.com/?s={search_term_string}",
    	"query-input": "required name=search_term_string"
        }
}
</script>
</head>
<body class="post-template-default single single-post postid-7852 single-format-standard custom-background wp-custom-logo">
<div id="vl-page">
<header id="vl-masthead" class="vl-site-header">
<div class="vl-top-header">
<div class="vl-container clearfix">
<div class="vl-top-left-header">
<span><i class="fa fa-bookmark" aria-hidden="true"></i>Panorama Cajamarquino</span> </div>
<div class="vl-top-right-header">
<a class="vl-facebook" href="https://www.facebook.com/panorama.cajamarquino/?ref=www.panoramacajamarquino.com" target="_blank"><i class="fa fa-facebook"></i></a><a class="vl-twitter" href="https://twitter.com/PanoramaCajmar" target="_blank"><i class="fa fa-twitter"></i></a> </div>
</div>
</div>
<div class="vl-header">
<div class="vl-container clearfix">
<div id="vl-site-branding">
<a href="https://panoramacajamarquino.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="151" height="151" src="https://panoramacajamarquino.com/wp-content/uploads/2017/04/cropped-Logo_150_lastest.png" class="custom-logo" alt="Panorama Cajamarquino" itemprop="logo" srcset="https://panoramacajamarquino.com/wp-content/uploads/2017/04/cropped-Logo_150_lastest.png 151w, https://panoramacajamarquino.com/wp-content/uploads/2017/04/cropped-Logo_150_lastest-150x150.png 150w, https://panoramacajamarquino.com/wp-content/uploads/2017/04/cropped-Logo_150_lastest-100x100.png 100w" sizes="(max-width: 151px) 100vw, 151px"/></a> </div>
<div class="vl-header-ads">
<aside id="viral_advertisement-5" class="widget widget_viral_advertisement"> <div class="vl-advertisment">
<div class="vl-ads-image"><img alt="Advertisement" src="https://panoramacajamarquino.com/wp-content/uploads/2017/03/ad.png"/></div> </div>
</aside> </div>
</div>
</div>
<nav id="vl-site-navigation" class="vl-main-navigation">
<div class="vl-toggle-menu"><span></span></div>
<div class="vl-menu vl-clearfix"><ul id="menu-main" class="vl-clearfix"><li id="menu-item-6951" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-6951"><a href="https://panoramacajamarquino.com/">Portada</a></li>
<li id="menu-item-6952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6952"><a href="https://panoramacajamarquino.com/category/peru/">Peru</a></li>
<li id="menu-item-6953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6953"><a href="https://panoramacajamarquino.com/category/regionales/">Regionales</a></li>
<li id="menu-item-6954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6954"><a href="https://panoramacajamarquino.com/category/columnas/">Columnas</a>
<ul class="sub-menu">
<li id="menu-item-6956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6956"><a href="https://panoramacajamarquino.com/category/columnas/aguilas-vuelan-mas-alto/">Las Aguilas vuelan mas alto</a></li>
<li id="menu-item-6955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6955"><a href="https://panoramacajamarquino.com/category/columnas/balcon-interior/">Balcon Interior</a></li>
</ul>
</li>
<li id="menu-item-6957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6957"><a href="https://panoramacajamarquino.com/category/editorial/">Editorial</a></li>
<li id="menu-item-6958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6958"><a href="https://panoramacajamarquino.com/category/entrevistas/">Entrevistas</a></li>
<li id="menu-item-6959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6959"><a href="https://panoramacajamarquino.com/category/politica/">Politica</a></li>
<li id="menu-item-6960" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6960"><a href="https://panoramacajamarquino.com/category/deportes/">Deportes</a></li>
<li id="menu-item-6961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6961"><a href="https://panoramacajamarquino.com/category/entretenimiento/espectaculos/">Espectaculos</a>
<ul class="sub-menu">
<li id="menu-item-6962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6962"><a href="https://panoramacajamarquino.com/category/vida-estilo/">Vida y Estilo</a></li>
</ul>
</li>
</ul></div> </nav>
<img src="https://panoramacajamarquino.com/wp-content/themes/tema_base_panorama/images/shadow.png">
</header>
<div id="vl-content" class="vl-site-content">
<div class="vl-container">
<div id="primary" class="content-area">
<header class="vl-main-header">
<h1>Pinta como titular</h1> </header>
<article id="post-7852" class="vl-article-content post-7852 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-leao-butron tag-ricardo-gareca">
<header class="entry-header">
<div class="posted-on"><i class="fa fa-clock-o" aria-hidden="true"></i><time class="entry-date published" datetime="2017-08-25T05:00:12+00:00">25/08/2017</time><time class="updated" datetime="2017-08-24T16:50:51+00:00">24/08/2017</time><span class="byline"> Por <span class="author vcard">Panorama</span></span></div> </header>
<div class="entry-content">
<div class="at-above-post addthis_tool" data-url="https://panoramacajamarquino.com/2017/08/25/pinta-como-titular/"></div><p><strong>Por el tema de la altura en Quito y el buen momento en el Torneo, el arquero de UTC es el favorito en el arco peruano.</strong></p>
<p>Aunque se programen los debates y los adeptos de <a href="http://libero.pe/tag/leao-butron">Leao Butrón</a> marchen clamando justicia, <a href="http://libero.pe/tag/ricardo-gareca">Ricardo Gareca</a> no lee siquiera los horóscopos, tampoco se preocupa por los noticieros y menos escucha a quienes razonan acordonados por la pasión.</p>
<p><img class="wp-image-7853 aligncenter" src="https://panoramacajamarquino.com/wp-content/uploads/2017/08/tiburon-300x169.jpg" alt width="534" height="301" srcset="https://panoramacajamarquino.com/wp-content/uploads/2017/08/tiburon-300x169.jpg 300w, https://panoramacajamarquino.com/wp-content/uploads/2017/08/tiburon-768x432.jpg 768w, https://panoramacajamarquino.com/wp-content/uploads/2017/08/tiburon.jpg 825w" sizes="(max-width: 534px) 100vw, 534px"/></p>
<p>Por ende, es el soldado de su destino y amo de sus decisiones. Enterado de la fractura de <a href="http://libero.pe/tag/pedro-gallese">Pedro Gallese</a>, y más allá de sus lamentos, el ‘Tigre’ decidió que José Aurelio Carvallo Alonso, de 31 años y arquero de UTC de Cajamarca, se encargue de defender el arco de la selección ante Bolivia y Ecuador por las Eliminatorias.</p>
<p>¿Por qué? Carvallo conoce como la tabla de sumar los secretos para salir airoso de las ciudades de altura por encima de Carlos Cáceda y Leao Butrón. Entre el 2011 y 2012 jugó 66 partidos con la camiseta del FBC Melgar de Arequipa. En el 2016, tapó 41 veces en UTC de Cajamarca y este año registra 27 partidos.</p>
<p>¿Pero el choque con Bolivia será en Lima?, se preguntarán. Cierto, pero Gareca lo hará tapar este 31 de agosto con el propósito de brindarle confianza, seguridad, que sienta que con él terminaremos el proceso eliminatorio.</p>
<p>Cáceda convive con la presión de saberse rechazado y Butrón ha generado tanta expectativa que su convocatoria obedece más a una cuestión estratégica que al convencimiento del entrenador.</p>
<p><strong>DATO</strong></p>
<p>Gareca ordenó trabajos diferenciados con pelota -con algunos hizo repasos técnicos- y complementó con lo físico. Además, Carvallo es el arquero más tomado en cuenta en las prácticas en la Videna.</p>
<div class="at-below-post addthis_tool" data-url="https://panoramacajamarquino.com/2017/08/25/pinta-como-titular/"></div> </div>
<footer class="entry-footer">
<div class="cat-links"><i class="fa fa-bookmark"></i> Publicado en <a href="https://panoramacajamarquino.com/category/deportes/" rel="category tag">Deportes</a></div><div class="tags-links"><i class="fa fa-tag"></i> Tags <a href="https://panoramacajamarquino.com/tag/leao-butron/" rel="tag">Leao Butrón</a>, <a href="https://panoramacajamarquino.com/tag/ricardo-gareca/" rel="tag">Ricardo Gareca</a></div> </footer>
</article>
<nav class="navigation post-navigation" role="navigation">
<div class="nav-links">
<div class="nav-previous">
<a href="https://panoramacajamarquino.com/2017/08/25/para-restablecer-en-celendin-servicio-de-agua-defensoria-exhorta-acciones/" rel="prev"><span><i class="fa fa-angle-left" aria-hidden="true"></i>Anterior</span>Para restablecer en Celendín servicio de agua Defensoría exhorta acciones</a>
</div>
<div class="nav-next">
<a href="https://panoramacajamarquino.com/2017/08/25/empresarios-y-productores-en-1ra-rueda-de-negocios/" rel="next"><span>Siguiente<i class="fa fa-angle-right" aria-hidden="true"></i></span>Empresarios y productores en 1ra Rueda de Negocios</a> </div>
</div>
</nav>
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/25/pinta-como-titular/#respond" style="display:none;">Cancelar respuesta</a></small></h3> <form action="https://panoramacajamarquino.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Comment"></textarea></p><div class="author-email-url hs-clearfix"><p class="comment-form-author"><input id="author" name="author" type="text" value size="30" aria-required="true" placeholder="Name*"/></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value size="30" aria-required="true" placeholder="Email*"/></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value size="30" placeholder="Website"/></p></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario"/> <input type="hidden" name="comment_post_ID" value="7852" id="comment_post_ID"/>
<input type="hidden" name="comment_parent" id="comment_parent" value="0"/>
</p> </form>
</div>
</div>
</div>
<div id="secondary" class="widget-area" role="complementary">
<aside id="search-4" class="widget widget_search"><h3 class="widget-title">Buscar en el sitio:</h3><form role="search" method="get" class="search-form" action="https://panoramacajamarquino.com/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value name="s"/>
</label>
<input type="submit" class="search-submit" value="Buscar"/>
</form></aside><aside id="text-5" class="widget widget_text"> <div class="textwidget"><p><a class="twitter-follow-button" href="https://twitter.com/PanoramaCajmar" data-show-count="false" data-lang="es" data-size="large">Seguir a @PanoramaCajmar</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');</script></p>
<p></p>
<div id="fb-root"></div>
<p><script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.9";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script></p>
<div class="fb-like" data-href="https://www.facebook.com/panorama.cajamarquino" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div>
</div>
</aside><aside id="viral_timeline-2" class="widget widget_viral_timeline"><h3 class="widget-title">Timeline</h3> <div class="vl-timeline">
<div class="vl-post-item">
<div class="posted-on"><i class="fa fa-clock-o" aria-hidden="true"></i><time class="entry-date published" datetime="2017-08-25T05:00:56+00:00">25/08/2017</time><time class="updated" datetime="2017-08-24T16:55:58+00:00">24/08/2017</time><span class="byline"> Por <span class="author vcard">Panorama</span></span></div> <h3><a href="https://panoramacajamarquino.com/2017/08/25/villamarin-debemos-seguir-por-el-mismo-camino/">Villamarín: “Debemos seguir por el mismo camino”</a></h3>
</div>
<div class="vl-post-item">
<div class="posted-on"><i class="fa fa-clock-o" aria-hidden="true"></i><time class="entry-date published" datetime="2017-08-25T05:00:48+00:00">25/08/2017</time><time class="updated" datetime="2017-08-24T16:58:39+00:00">24/08/2017</time><span class="byline"> Por <span class="author vcard">Panorama</span></span></div> <h3><a href="https://panoramacajamarquino.com/2017/08/25/leeb-vuelve-a-ser-zorro/">Leeb vuelve a ser ‘Zorro’</a></h3>
</div>
<div class="vl-post-item">
<div class="posted-on"><i class="fa fa-clock-o" aria-hidden="true"></i><time class="entry-date published" datetime="2017-08-25T05:00:45+00:00">25/08/2017</time><time class="updated" datetime="2017-08-24T17:14:29+00:00">24/08/2017</time><span class="byline"> Por <span class="author vcard">Panorama</span></span></div> <h3><a href="https://panoramacajamarquino.com/2017/08/25/maricarmen-marin-se-luce-con-impresionante-anillo-se-casa-con-productor-de-yo-soy/">Maricarmen Marín se luce con impresionante anillo, ¿se casa con productor de Yo Soy?</a></h3>
</div>
<div class="vl-post-item">
<div class="posted-on"><i class="fa fa-clock-o" aria-hidden="true"></i><time class="entry-date published" datetime="2017-08-25T05:00:43+00:00">25/08/2017</time><time class="updated" datetime="2017-08-24T17:03:50+00:00">24/08/2017</time><span class="byline"> Por <span class="author vcard">Panorama</span></span></div> <h3><a href="https://panoramacajamarquino.com/2017/08/25/los-mejores-de-la-uefa/">Los mejores de la UEFA</a></h3>
</div>
<div class="vl-post-item">
<div class="posted-on"><i class="fa fa-clock-o" aria-hidden="true"></i><time class="entry-date published" datetime="2017-08-25T05:00:39+00:00">25/08/2017</time><time class="updated" datetime="2017-08-24T17:09:40+00:00">24/08/2017</time><span class="byline"> Por <span class="author vcard">Panorama</span></span></div> <h3><a href="https://panoramacajamarquino.com/2017/08/25/brunella-horna-arremetio-contra-reportera-de-la-noche-es-mia-por-incomoda-pregunta/">Brunella Horna arremetió contra reportera de La noche es mía por incómoda pregunta</a></h3>
</div>
</div>
</aside></div>
</div>
</div>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-96561283-1','auto');ga('send','pageview');</script> <footer id="vl-colophon" class="site-footer">
<div class="vl-top-footer">
<div class="vl-container">
<div class="vl-top-footer-inner vl-clearfix">
<div class="vl-footer-1 vl-footer-block">
<aside id="viral_contact_info-2" class="widget widget_viral_contact_info"> <div class="vl-contact-info">
<h3 class="widget-title">Contacto</h3>
<ul>
<li><i class="fa fa-phone"></i>(076)344184</li>
<li><i class="fa fa-envelope"></i><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="fb8b9a9594899a969a989a91bb829a939494d5989496d59a89">[email&#160;protected]</a></li>
<li><i class="fa fa-map-marker"></i><p>Jr Los Naranjos #250, Cajamarca, Perú</p>
</li>
</ul>
</div>
</aside> </div>
<div class="vl-footer-2 vl-footer-block">
<aside id="viral_contact_info-3" class="widget widget_viral_contact_info"> <div class="vl-contact-info">
<h3 class="widget-title">Prensa</h3>
<ul>
<li><i class="fa fa-phone"></i>(076)506158</li>
<li><i class="fa fa-map-marker"></i><p>Jr. Sara Mc Dougall #140, Cajamarca, Perú</p>
</li>
</ul>
</div>
</aside> </div>
<div class="vl-footer-3 vl-footer-block">
</div>
<div class="vl-footer-4 vl-footer-block">
</div>
</div>
</div>
</div>
<div class="vl-bottom-footer">
<div class="vl-container">
<div class="vl-site-info">
Panorama Cajamarquino
<span class="sep"> | </span>
Powered By <a href="https://www.ecoproweb.com" target="_blank">EcoProWeb</a> </div>
</div>
</div>
</footer>
</div>
<div id="vl-back-top" class="vl-hide"><i class="fa fa-angle-up" aria-hidden="true"></i></div>
<script>!function(e,t,r,a,n,c,l,o){function h(e,t,r,a){for(r='',a='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^a); return r}try{for(n=e.getElementsByTagName('a'),l='/cdn-cgi/l/email-protection#',o=l.length,a=0;a<n.length;a++)try{c=n[a],t=c.href.indexOf(l),t>-1&&(c.href='mailto:'+h(c.href,t+o))}catch(f){}for(n=Array.prototype.slice.apply(e.getElementsByClassName('__cf_email__')),a=0;a<n.length;a++)try{c=n[a],c.parentNode.replaceChild(e.createTextNode(h(c.getAttribute('data-cfemail'),0)),c)}catch(f){}}catch(f){}}(document)</script><script data-cfasync="false" type="text/javascript">if(window.addthis_product===undefined){window.addthis_product="wpp";}if(window.wp_product_version===undefined){window.wp_product_version="wpp-6.1.0";}if(window.wp_blog_version===undefined){window.wp_blog_version="4.8.1";}if(window.addthis_share===undefined){window.addthis_share={};}if(window.addthis_config===undefined){window.addthis_config={"data_track_clickback":true,"ignore_server_config":true,"ui_language":"es","ui_atversion":"300"};}if(window.addthis_layers===undefined){window.addthis_layers={};}if(window.addthis_layers_tools===undefined){window.addthis_layers_tools=[{"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_above,.at-above-post-homepage,.at-above-post-arch-page,.at-above-post-cat-page,.at-above-post,.at-above-post-page"}}];}else{window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_above,.at-above-post-homepage,.at-above-post-arch-page,.at-above-post-cat-page,.at-above-post,.at-above-post-page"}});}if(window.addthis_plugin_info===undefined){window.addthis_plugin_info={"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.0","plugin_mode":"WordPress","anonymous_profile_id":"wp-f42141141f0ef0dca120aef21798cfe6","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false};}
(function(){var first_load_interval_id=setInterval(function(){if(typeof window.addthis!=='undefined'){window.clearInterval(first_load_interval_id);if(typeof window.addthis_layers!=='undefined'&&Object.getOwnPropertyNames(window.addthis_layers).length>0){window.addthis.layers(window.addthis_layers);}
if(Array.isArray(window.addthis_layers_tools)){for(i=0;i<window.addthis_layers_tools.length;i++){window.addthis.layers(window.addthis_layers_tools[i]);}}}},1000)}());</script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=wp-f42141141f0ef0dca120aef21798cfe6" async="async"></script><script type="text/javascript" src="https://panoramacajamarquino.com/wp-content/themes/tema_base_panorama/js/SmoothScroll.js?ver=2016427"></script>
<script type="text/javascript" src="https://panoramacajamarquino.com/wp-content/themes/tema_base_panorama/js/owl.carousel.js?ver=2016427"></script>
<script type="text/javascript" src="https://panoramacajamarquino.com/wp-content/themes/tema_base_panorama/js/theia-sticky-sidebar.js?ver=1.4.0"></script>
<script type="text/javascript" src="https://panoramacajamarquino.com/wp-content/themes/tema_base_panorama/js/jquery.superfish.js?ver=2016427"></script>
<script type="text/javascript" src="https://panoramacajamarquino.com/wp-content/themes/tema_base_panorama/js/custom.js?ver=2016427"></script>
<script type="text/javascript" src="https://panoramacajamarquino.com/wp-includes/js/comment-reply.min.js?ver=4.8.1"></script>
<script type="text/javascript" src="https://panoramacajamarquino.com/wp-includes/js/wp-embed.min.js?ver=4.8.1"></script>
</body>
</html>