<!DOCTYPE html>
<html lang="es" xml:lang="es" xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="description" content="El diario de la integración regional">
<meta name="robots" content="index, follow">
<meta name="google-site-verification" content="Qm57wE7SWzu_pP82PSkBJpVbOHzZcbBNsg7KDJSMVJk" />
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://panoramacajamarquino.com/xmlrpc.php">
<title>Realizaron caminata  por Día de la Tierra &#8211; Panorama Cajamarquino</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Panorama Cajamarquino &raquo; Feed" href="https://panoramacajamarquino.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Panorama Cajamarquino &raquo; RSS de los comentarios" href="https://panoramacajamarquino.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Panorama Cajamarquino &raquo; Realizaron caminata  por Día de la Tierra RSS de los comentarios" href="https://panoramacajamarquino.com/2018/04/21/realizaron-caminata-por-dia-de-la-tierra/feed/" />
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/panoramacajamarquino.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='viral-fonts-css' href='//fonts.googleapis.com/css?family=Roboto+Condensed:300italic,400italic,700italic,400,300,700|Roboto:300,400,400i,500,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://panoramacajamarquino.com/wp-content/themes/tema_base_panorama/css/font-awesome.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css' href='https://panoramacajamarquino.com/wp-content/themes/tema_base_panorama/css/owl.carousel.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='viral-style-css' href='https://panoramacajamarquino.com/wp-content/themes/tema_base_panorama/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css' href='https://panoramacajamarquino.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://panoramacajamarquino.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.9' type='text/css' media='all' />
<script type='text/javascript' src='https://panoramacajamarquino.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://panoramacajamarquino.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://panoramacajamarquino.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://panoramacajamarquino.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://panoramacajamarquino.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Hoy Festival de Música y Danzas Folclóricas “Primavera Andina”' href='https://panoramacajamarquino.com/2018/04/21/hoy-festival-de-musica-y-danzas-folcloricas-primavera-andina/' />
<link rel='next' title='Santa Cruz: Intervienen local donde  se ejercía la prostitución clandestina' href='https://panoramacajamarquino.com/2018/04/21/santa-cruz-intervienen-local-donde-se-ejercia-la-prostitucion-clandestina/' />
<meta name="generator" content="WordPress 4.9.5" />
<link rel="canonical" href="https://panoramacajamarquino.com/2018/04/21/realizaron-caminata-por-dia-de-la-tierra/" />
<link rel='shortlink' href='https://wp.me/p9KfZh-44t' />
<link rel="alternate" type="application/json+oembed" href="https://panoramacajamarquino.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpanoramacajamarquino.com%2F2018%2F04%2F21%2Frealizaron-caminata-por-dia-de-la-tierra%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://panoramacajamarquino.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpanoramacajamarquino.com%2F2018%2F04%2F21%2Frealizaron-caminata-por-dia-de-la-tierra%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" id="custom-background-css">body.custom-background{background-color:#dbdbdb}</style>
<link rel="amphtml" href="https://panoramacajamarquino.com/2018/04/21/realizaron-caminata-por-dia-de-la-tierra/amp/">

<meta property="og:type" content="article" />
<meta property="og:title" content="Realizaron caminata  por Día de la Tierra" />
<meta property="og:url" content="https://panoramacajamarquino.com/2018/04/21/realizaron-caminata-por-dia-de-la-tierra/" />
<meta property="og:description" content="&nbsp; Bambamarca.- Con la participación de alumnos de la Institución Educativa Víctor Raúl Haya de la Torre, del instituto Telesup y de otras delegaciones de estudiantes, la Gerencia del Ambiente …" />
<meta property="article:published_time" content="2018-04-21T13:06:17+00:00" />
<meta property="article:modified_time" content="2018-04-21T13:06:53+00:00" />
<meta property="og:site_name" content="Panorama Cajamarquino" />
<meta property="og:image" content="https://i2.wp.com/panoramacajamarquino.com/wp-content/uploads/2018/04/nue.jpg?fit=1200%2C800&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@diariopanocaj" />
<meta name="twitter:text:title" content="Realizaron caminata  por Día de la Tierra" />
<meta name="twitter:image" content="https://i2.wp.com/panoramacajamarquino.com/wp-content/uploads/2018/04/nue.jpg?fit=1200%2C800&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@diariopanocaj" />
<link rel="icon" href="https://i0.wp.com/panoramacajamarquino.com/wp-content/uploads/2017/03/cropped-favicon-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/panoramacajamarquino.com/wp-content/uploads/2017/03/cropped-favicon-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/panoramacajamarquino.com/wp-content/uploads/2017/03/cropped-favicon-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/panoramacajamarquino.com/wp-content/uploads/2017/03/cropped-favicon-1.png?fit=270%2C270&#038;ssl=1" />
<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "WebSite",
	"url": "https://panoramacajamarquino.com",
	"potentialAction": {
    	"@type": "SearchAction",
    	"target": "https://panoramacajamarquino.com/?s={search_term_string}",
    	"query-input": "required name=search_term_string"
        }
}
</script>
</head>
<body class="post-template-default single single-post postid-15653 single-format-standard custom-background wp-custom-logo">
<div id="vl-page">
<header id="vl-masthead" class="vl-site-header">
<div class="vl-top-header">
<div class="vl-container clearfix">
<div class="vl-top-left-header">
<span><i class="fa fa-bookmark" aria-hidden="true"></i>Panorama Cajamarquino</span> </div>
<div class="vl-top-right-header">
<a class="vl-facebook" href="https://www.facebook.com/diariopanocaj/" target="_blank"><i class="fa fa-facebook"></i></a><a class="vl-twitter" href="https://twitter.com/diariopanocaj" target="_blank"><i class="fa fa-twitter"></i></a> </div>
</div>
</div>
<div class="vl-header">
<div class="vl-container clearfix">
<div id="vl-site-branding">
<a href="https://panoramacajamarquino.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="151" height="151" src="https://panoramacajamarquino.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="custom-logo" alt="Panorama Cajamarquino" itemprop="logo" data-lazy-src="https://i0.wp.com/panoramacajamarquino.com/wp-content/uploads/2017/04/cropped-Logo_150_lastest.png?fit=151%2C151&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/panoramacajamarquino.com/wp-content/uploads/2017/04/cropped-Logo_150_lastest.png?w=151&amp;ssl=1 151w, https://i0.wp.com/panoramacajamarquino.com/wp-content/uploads/2017/04/cropped-Logo_150_lastest.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/panoramacajamarquino.com/wp-content/uploads/2017/04/cropped-Logo_150_lastest.png?resize=100%2C100&amp;ssl=1 100w" data-lazy-sizes="(max-width: 151px) 100vw, 151px" /></a> </div>
<div class="vl-header-ads">
<aside id="viral_advertisement-5" class="widget widget_viral_advertisement"> <div class="vl-advertisment">
<div class="vl-ads-image"><img alt="Advertisement" src="https://panoramacajamarquino.com/wp-content/uploads/2017/03/ad.png" /></div> </div>
</aside> </div>
</div>
</div>
<nav id="vl-site-navigation" class="vl-main-navigation">
<div class="vl-toggle-menu"><span></span></div>
<div class="vl-menu vl-clearfix"><ul id="menu-main" class="vl-clearfix"><li id="menu-item-6951" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-6951"><a href="https://panoramacajamarquino.com/">Portada</a></li>
<li id="menu-item-6952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6952"><a href="https://panoramacajamarquino.com/category/peru/">Peru</a></li>
<li id="menu-item-6953" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6953"><a href="https://panoramacajamarquino.com/category/regionales/">Regionales</a></li>
<li id="menu-item-6954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6954"><a href="https://panoramacajamarquino.com/category/columnas/">Columnas</a>
<ul class="sub-menu">
<li id="menu-item-6956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6956"><a href="https://panoramacajamarquino.com/category/columnas/aguilas-vuelan-mas-alto/">Las Aguilas vuelan mas alto</a></li>
<li id="menu-item-6955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6955"><a href="https://panoramacajamarquino.com/category/columnas/balcon-interior/">Balcon Interior</a></li>
</ul>
</li>
<li id="menu-item-6957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6957"><a href="https://panoramacajamarquino.com/category/editorial/">Editorial</a></li>
<li id="menu-item-6958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6958"><a href="https://panoramacajamarquino.com/category/entrevistas/">Entrevistas</a></li>
<li id="menu-item-6959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6959"><a href="https://panoramacajamarquino.com/category/politica/">Politica</a></li>
<li id="menu-item-6960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6960"><a href="https://panoramacajamarquino.com/category/deportes/">Deportes</a></li>
<li id="menu-item-6961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6961"><a href="https://panoramacajamarquino.com/category/entretenimiento/espectaculos/">Espectaculos</a>
<ul class="sub-menu">
<li id="menu-item-6962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6962"><a href="https://panoramacajamarquino.com/category/vida-estilo/">Vida y Estilo</a></li>
</ul>
</li>
</ul></div> </nav>
<img src="https://panoramacajamarquino.com/wp-content/themes/tema_base_panorama/images/shadow.png">
</header>
<div id="vl-content" class="vl-site-content">
<div class="vl-container">
<div id="primary" class="content-area">
<header class="vl-main-header">
<h1>Realizaron caminata por Día de la Tierra</h1> </header>
<article id="post-15653" class="vl-article-content post-15653 post type-post status-publish format-standard has-post-thumbnail hentry category-regionales tag-realizaron-caminata-por-dia-de-la-tierra">
<header class="entry-header">
<div class="posted-on"><i class="fa fa-clock-o" aria-hidden="true"></i><time class="entry-date published" datetime="2018-04-21T08:06:17+00:00">21/04/2018</time><time class="updated" datetime="2018-04-21T08:06:53+00:00">21/04/2018</time><span class="byline"> Por <span class="author vcard">Panorama</span></span></div> </header>
<div class="entry-content">
<div class="at-above-post addthis_tool" data-url="https://panoramacajamarquino.com/2018/04/21/realizaron-caminata-por-dia-de-la-tierra/"></div><p><em><img class="alignnone size-full wp-image-15654" src="https://panoramacajamarquino.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" alt width="740" height="494" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/panoramacajamarquino.com/wp-content/uploads/2018/04/nue.jpg?resize=740%2C494&#038;ssl=1" data-lazy-srcset="https://i2.wp.com/panoramacajamarquino.com/wp-content/uploads/2018/04/nue.jpg?w=1300&amp;ssl=1 1300w, https://i2.wp.com/panoramacajamarquino.com/wp-content/uploads/2018/04/nue.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/panoramacajamarquino.com/wp-content/uploads/2018/04/nue.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/panoramacajamarquino.com/wp-content/uploads/2018/04/nue.jpg?resize=1024%2C683&amp;ssl=1 1024w" data-lazy-sizes="(max-width: 740px) 100vw, 740px"><noscript><img class="alignnone size-full wp-image-15654" src="https://i2.wp.com/panoramacajamarquino.com/wp-content/uploads/2018/04/nue.jpg?resize=740%2C494&#038;ssl=1" alt="" width="740" height="494" srcset="https://i2.wp.com/panoramacajamarquino.com/wp-content/uploads/2018/04/nue.jpg?w=1300&amp;ssl=1 1300w, https://i2.wp.com/panoramacajamarquino.com/wp-content/uploads/2018/04/nue.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/panoramacajamarquino.com/wp-content/uploads/2018/04/nue.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/panoramacajamarquino.com/wp-content/uploads/2018/04/nue.jpg?resize=1024%2C683&amp;ssl=1 1024w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1"/></noscript></em></p>
<p>&nbsp;</p>
<p><strong>Bambamarca.-</strong> Con la participación de alumnos de la Institución Educativa Víctor Raúl Haya de la Torre, del instituto Telesup y de otras delegaciones de estudiantes, la Gerencia del Ambiente y Saneamiento y la Subgerencia de Medio Ambiente de la Municipalidad Provincial de Huagayoc-Bambamarca, realizaron una caminata al centro poblado de Chala.</p>
<p>&nbsp;</p>
<p>Esta jornada forma parte de las actividades conmemorativas al Día Mundial de la Tierra, que se conmemora el 22 de abril.</p>
<p>&nbsp;</p>
<p>El objetivo de esta peregrinación es concientizar a la población para disminuir el uso de vehículos motorizados que generan contaminación, como consecuencia de la expulsión de dióxido de carbono (CO2) al medio ambiente y crear conciencia sobre la protección del planeta.</p>
<p>&nbsp;</p>
<p>Durante el recorrido se desarrollaron charlas informativas sobre contaminación del aire, el agua y el ambiente en general con material plástico, como reducir los mismos, por personal de las subgerencias correspondientes.</p>
<p>&nbsp;</p>
<p>También se habló sobre la siembra de árboles y sus beneficios para las poblaciones en las diferentes actividades, para evitar la erosión de los suelos, regular la temperatura y generar la producción de agua.</p>
<p>&nbsp;</p>
<div class="at-below-post addthis_tool" data-url="https://panoramacajamarquino.com/2018/04/21/realizaron-caminata-por-dia-de-la-tierra/"></div> </div>
<footer class="entry-footer">
<div class="cat-links"><i class="fa fa-bookmark"></i> Publicado en <a href="https://panoramacajamarquino.com/category/regionales/" rel="category tag">Regionales</a></div><div class="tags-links"><i class="fa fa-tag"></i> Tags <a href="https://panoramacajamarquino.com/tag/realizaron-caminata-por-dia-de-la-tierra/" rel="tag">Realizaron caminata por Día de la Tierra</a></div> </footer>
</article>
<nav class="navigation post-navigation" role="navigation">
<div class="nav-links">
<div class="nav-previous">
<a href="https://panoramacajamarquino.com/2018/04/21/hoy-festival-de-musica-y-danzas-folcloricas-primavera-andina/" rel="prev"><span><i class="fa fa-angle-left" aria-hidden="true"></i>Anterior</span>Hoy Festival de Música y Danzas Folclóricas “Primavera Andina”</a>
</div>
<div class="nav-next">
<a href="https://panoramacajamarquino.com/2018/04/21/santa-cruz-intervienen-local-donde-se-ejercia-la-prostitucion-clandestina/" rel="next"><span>Siguiente<i class="fa fa-angle-right" aria-hidden="true"></i></span>Santa Cruz: Intervienen local donde se ejercía la prostitución clandestina</a> </div>
</div>
</nav>
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/04/21/realizaron-caminata-por-dia-de-la-tierra/#respond" style="display:none;">Cancelar respuesta</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=144011571&#038;postid=15653&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=monsterid&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=5.9&#038;sig=acad134367520401a7f448c69b77bc71a3e675ff#parent=https%3A%2F%2Fpanoramacajamarquino.com%2F2018%2F04%2F21%2Frealizaron-caminata-por-dia-de-la-tierra%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
<!--[if !IE]><!-->
<script>document.addEventListener('DOMContentLoaded',function(){var commentForms=document.getElementsByClassName('jetpack_remote_comment');for(var i=0;i<commentForms.length;i++){commentForms[i].allowTransparency=false;commentForms[i].scrolling='no';}});</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</div>
</div>
<div id="secondary" class="widget-area" role="complementary">
<aside id="search-4" class="widget widget_search"><h3 class="widget-title">Buscar en el sitio:</h3><form role="search" method="get" class="search-form" action="https://panoramacajamarquino.com/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form></aside><aside id="text-5" class="widget widget_text"> <div class="textwidget"><p><a class="twitter-follow-button" href="https://twitter.com/PanoramaCajmar" data-show-count="false" data-lang="es" data-size="large">Seguir a @PanoramaCajmar</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');</script></p>
<p></p>
<div id="fb-root"></div>
<p><script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.9";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script></p>
<div class="fb-like" data-href="https://www.facebook.com/panorama.cajamarquino" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div>
</div>
</aside><aside id="viral_timeline-2" class="widget widget_viral_timeline"><h3 class="widget-title">Timeline</h3> <div class="vl-timeline">
<div class="vl-post-item">
<div class="posted-on"><i class="fa fa-clock-o" aria-hidden="true"></i><time class="entry-date published" datetime="2018-04-21T08:30:02+00:00">21/04/2018</time><time class="updated" datetime="2018-04-21T07:58:23+00:00">21/04/2018</time><span class="byline"> Por <span class="author vcard">Panorama</span></span></div> <h3><a href="https://panoramacajamarquino.com/2018/04/21/alemania-confirma-partido-ante-peru/">Alemania confirma partido ante Perú</a></h3>
</div>
<div class="vl-post-item">
<div class="posted-on"><i class="fa fa-clock-o" aria-hidden="true"></i><time class="entry-date published" datetime="2018-04-21T08:11:08+00:00">21/04/2018</time><time class="updated" datetime="2018-04-21T08:11:33+00:00">21/04/2018</time><span class="byline"> Por <span class="author vcard">Panorama</span></span></div> <h3><a href="https://panoramacajamarquino.com/2018/04/21/planta-procesadora-de-arroz-instalan-en-jaen/">Planta procesadora de arroz instalan en Jaén</a></h3>
</div>
<div class="vl-post-item">
<div class="posted-on"><i class="fa fa-clock-o" aria-hidden="true"></i><time class="entry-date published" datetime="2018-04-21T08:08:57+00:00">21/04/2018</time><time class="updated" datetime="2018-04-21T08:09:10+00:00">21/04/2018</time><span class="byline"> Por <span class="author vcard">Panorama</span></span></div> <h3><a href="https://panoramacajamarquino.com/2018/04/21/santa-cruz-intervienen-local-donde-se-ejercia-la-prostitucion-clandestina/">Santa Cruz: Intervienen local donde se ejercía la prostitución clandestina</a></h3>
</div>
<div class="vl-post-item">
<div class="posted-on"><i class="fa fa-clock-o" aria-hidden="true"></i><time class="entry-date published" datetime="2018-04-21T08:06:17+00:00">21/04/2018</time><time class="updated" datetime="2018-04-21T08:06:53+00:00">21/04/2018</time><span class="byline"> Por <span class="author vcard">Panorama</span></span></div> <h3><a href="https://panoramacajamarquino.com/2018/04/21/realizaron-caminata-por-dia-de-la-tierra/">Realizaron caminata por Día de la Tierra</a></h3>
</div>
<div class="vl-post-item">
<div class="posted-on"><i class="fa fa-clock-o" aria-hidden="true"></i><time class="entry-date published" datetime="2018-04-21T08:05:39+00:00">21/04/2018</time><time class="updated" datetime="2018-04-21T07:55:45+00:00">21/04/2018</time><span class="byline"> Por <span class="author vcard">Panorama</span></span></div> <h3><a href="https://panoramacajamarquino.com/2018/04/21/hoy-festival-de-musica-y-danzas-folcloricas-primavera-andina/">Hoy Festival de Música y Danzas Folclóricas “Primavera Andina”</a></h3>
</div>
</div>
</aside></div>
</div>
</div>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-96561283-1','auto');ga('send','pageview');</script> <footer id="vl-colophon" class="site-footer">
<div class="vl-top-footer">
<div class="vl-container">
<div class="vl-top-footer-inner vl-clearfix">
<div class="vl-footer-1 vl-footer-block">
<aside id="viral_contact_info-2" class="widget widget_viral_contact_info"> <div class="vl-contact-info">
<h3 class="widget-title">Panorama Provincias</h3>
<ul>
<li><i class="fa fa-phone"></i>962 374 092</li>
<li><i class="fa fa-envelope"></i><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="6f1f0e01001d0e020e1f1d001906010c060e1c2f160e070000410a1c">[email&#160;protected]</a></li>
<li><i class="fa fa-map-marker"></i><p>Jr. Sara Mc Dougall #140, Cajamarca, Perú</p>
</li>
</ul>
</div>
</aside> </div>
<div class="vl-footer-2 vl-footer-block">
 <aside id="viral_contact_info-3" class="widget widget_viral_contact_info"> <div class="vl-contact-info">
<h3 class="widget-title">Prensa y Publicidad</h3>
<ul>
<li><i class="fa fa-phone"></i>(076) 267163 - 962 373 973</li>
<li><i class="fa fa-envelope"></i><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="c4b4a5aaabb6a5a9a5a7a5ae84bda5acababeaa7aba9eaa5b6">[email&#160;protected]</a></li>
<li><i class="fa fa-map-marker"></i><p>Jr. Sara Mc Dougall #140, Cajamarca, Perú</p>
</li>
</ul>
</div>
</aside> </div>
<div class="vl-footer-3 vl-footer-block">
</div>
<div class="vl-footer-4 vl-footer-block">
</div>
</div>
</div>
</div>
<div class="vl-bottom-footer">
<div class="vl-container">
<div class="vl-site-info">
Panorama Cajamarquino
<span class="sep"> | </span>
Powered By <a href="https://www.ecoproweb.com" target="_blank">EcoProWeb</a> </div>
</div>
</div>
</footer>
</div>
<div id="vl-back-top" class="vl-hide"><i class="fa fa-angle-up" aria-hidden="true"></i></div>
<div style="display:none">
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script data-cfasync="false" type="text/javascript">if(window.addthis_product===undefined){window.addthis_product="wpp";}if(window.wp_product_version===undefined){window.wp_product_version="wpp-6.1.2";}if(window.wp_blog_version===undefined){window.wp_blog_version="4.9.5";}if(window.addthis_share===undefined){window.addthis_share={};}if(window.addthis_config===undefined){window.addthis_config={"data_track_clickback":true,"ignore_server_config":true,"ui_language":"es","ui_atversion":"300"};}if(window.addthis_layers===undefined){window.addthis_layers={};}if(window.addthis_layers_tools===undefined){window.addthis_layers_tools=[{"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_above,.at-above-post-homepage,.at-above-post-arch-page,.at-above-post-cat-page,.at-above-post,.at-above-post-page"}}];}else{window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_above,.at-above-post-homepage,.at-above-post-arch-page,.at-above-post-cat-page,.at-above-post,.at-above-post-page"}});}if(window.addthis_plugin_info===undefined){window.addthis_plugin_info={"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.2","plugin_mode":"WordPress","anonymous_profile_id":"wp-f42141141f0ef0dca120aef21798cfe6","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false};}
(function(){var first_load_interval_id=setInterval(function(){if(typeof window.addthis!=='undefined'){window.clearInterval(first_load_interval_id);if(typeof window.addthis_layers!=='undefined'&&Object.getOwnPropertyNames(window.addthis_layers).length>0){window.addthis.layers(window.addthis_layers);}
if(Array.isArray(window.addthis_layers_tools)){for(i=0;i<window.addthis_layers_tools.length;i++){window.addthis.layers(window.addthis_layers_tools[i]);}}}},1000)}());</script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=wp-f42141141f0ef0dca120aef21798cfe6" async="async"></script><script type='text/javascript' src='https://panoramacajamarquino.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201816'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Apraa'></script>
<script type='text/javascript'>//<![CDATA[
var WPGroHo={"my_hash":""};
//]]></script>
<script type='text/javascript' src='https://panoramacajamarquino.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://panoramacajamarquino.com/wp-content/themes/tema_base_panorama/js/SmoothScroll.js?ver=2016427'></script>
<script type='text/javascript' src='https://panoramacajamarquino.com/wp-content/themes/tema_base_panorama/js/owl.carousel.js?ver=2016427'></script>
<script type='text/javascript' src='https://panoramacajamarquino.com/wp-content/themes/tema_base_panorama/js/theia-sticky-sidebar.js?ver=1.4.0'></script>
<script type='text/javascript' src='https://panoramacajamarquino.com/wp-content/themes/tema_base_panorama/js/jquery.superfish.js?ver=2016427'></script>
<script type='text/javascript' src='https://panoramacajamarquino.com/wp-content/themes/tema_base_panorama/js/custom.js?ver=2016427'></script>
<script type='text/javascript' src='https://panoramacajamarquino.com/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://panoramacajamarquino.com/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=5.9'></script>
<script type='text/javascript' src='https://panoramacajamarquino.com/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="text/javascript">(function(){var comm_par_el=document.getElementById('comment_parent'),comm_par=(comm_par_el&&comm_par_el.value)?comm_par_el.value:'',frame=document.getElementById('jetpack_remote_comment'),tellFrameNewParent;tellFrameNewParent=function(){if(comm_par){frame.src="https://jetpack.wordpress.com/jetpack-comment/?blogid=144011571&postid=15653&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=monsterid&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.9&sig=acad134367520401a7f448c69b77bc71a3e675ff#parent=https%3A%2F%2Fpanoramacajamarquino.com%2F2018%2F04%2F21%2Frealizaron-caminata-por-dia-de-la-tierra%2F"+'&replytocom='+parseInt(comm_par,10).toString();}else{frame.src="https://jetpack.wordpress.com/jetpack-comment/?blogid=144011571&postid=15653&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=monsterid&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.9&sig=acad134367520401a7f448c69b77bc71a3e675ff#parent=https%3A%2F%2Fpanoramacajamarquino.com%2F2018%2F04%2F21%2Frealizaron-caminata-por-dia-de-la-tierra%2F";}};if('undefined'!==typeof addComment){addComment._Jetpack_moveForm=addComment.moveForm;addComment.moveForm=function(commId,parentId,respondId,postId){var returnValue=addComment._Jetpack_moveForm(commId,parentId,respondId,postId),cancelClick,cancel;if(false===returnValue){cancel=document.getElementById('cancel-comment-reply-link');cancelClick=cancel.onclick;cancel.onclick=function(){var cancelReturn=cancelClick.call(this);if(false!==cancelReturn){return cancelReturn;}
if(!comm_par){return cancelReturn;}
comm_par=0;tellFrameNewParent();return cancelReturn;};}
if(comm_par==parentId){return returnValue;}
comm_par=parentId;tellFrameNewParent();return returnValue;};}
document.addEventListener('DOMContentLoaded',function(){var iframe_url="https:\/\/jetpack.wordpress.com";if(window.postMessage){if(document.addEventListener){window.addEventListener('message',function(event){var origin=event.origin.replace(/^http:\/\//i,'https://');if(iframe_url.replace(/^http:\/\//i,'https://')!==origin){return;}
jQuery(frame).height(event.data);});}else if(document.attachEvent){window.attachEvent('message',function(event){var origin=event.origin.replace(/^http:\/\//i,'https://');if(iframe_url.replace(/^http:\/\//i,'https://')!==origin){return;}
jQuery(frame).height(event.data);});}}})})();</script>
<script type='text/javascript' src='https://stats.wp.com/e-201816.js' async='async' defer='defer'></script>
<script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:5.9',blog:'144011571',post:'15653',tz:'-5',srv:'panoramacajamarquino.com'}]);_stq.push(['clickTrackerInit','144011571','15653']);</script>
</body>
</html>